Honda V6 Forum  

Zurück   Honda V6 Forum > Legend Generation IV > Technik

Hinweise

Antwort
 
Themen-Optionen Ansicht
  #21    
Alt 28.01.2016 | 21:44 Uhr
eschiKb1 eschiKb1 ist Offline
Registrierte Benutzer
 
Registriert seit: 06-2015

Beiträge: 15
Themen: 1
Kontakte: Keine
Standard AW: alarmanlage

Soweit ich weiß geht die Innenraumüberwachung und der Neigungssensor nur wenn das Auto 2x innerhalb von wenigen Sekunden mit der Fernbedienung zu gesperrt wird.

Also einmal zusperren müsste nur die "einfache" Sirene aktivieren.
Eigentlich auch egal da meine Sirene eh abgeklemmt ist aber jetzt im Winter hat meine (1 Jahr alte) Batterie schlapp gemacht und ich hab seid dem mein Auto nur einmal abgeschlossen und das Licht nicht auf Auto stehen lassen und schon kein Problem mehr gehabt.

Wo bei mein Problem bestimmt von der Alarmanlage kommt was ich allerdings noch nicht durchgemessen hab.

Da bist du schon im Vorteil wenn deine nur im Aktiven zustand los geht!

Ran an die Fehler suche^^
Mit Zitat antworten Nach unten Nach oben
  #22    
Alt 29.01.2016 | 07:24 Uhr
Benutzerbild von HondaLegend
HondaLegend HondaLegend ist Offline
Honda Guru
 
Registriert seit: 12-2005
Ort: Wenzenbach

Beiträge: 1.148
Themen: 30
Kontakte: Keine
Standard AW: alarmanlage

Also einmal oder zweimal absperren macht bei mir keinen Unterschied. Auch bei einmal absperren ist die Innenraumüberwachung aktiv. 2mal absperren wäre für die Superverriegelung, aber die hat unserer ja nicht.

Wenn man die Innenraumüberwachung deaktivieren will, muss man händisch zusperren, also den Türgriff ziehen, und dann den "Knopf" runterdrücken bzw. nach hintenschieben. Dann ist die Innenraumüberwachung, und der Neigungsensor deaktiv.


Zitat:
Zitat von eschiKb1 Beitrag Anzeigen
...jetzt im Winter hat meine (1 Jahr alte) Batterie schlapp gemacht und ich hab seid dem mein Auto nur einmal abgeschlossen und das Licht nicht auf Auto stehen lassen und schon kein Problem mehr gehabt.
Was meinst du damit? Du hast das Licht nicht auf Auto gehabt, sondern an, und dann ist deine Batterie leer geworden? Und was hat das mit abschliesen zu tun?

Sorry, ich versteh nicht ganz.

Naja, morgen werd ich die Sirene mal ausbauen, und mir dann neue Akkus besorgen, und dann werd ich sehen ob es hilft.

Servus
__________________

Honda Legend KA8
Honda Legend KB1
Mit Zitat antworten Nach unten Nach oben
  #23    
Alt 02.02.2016 | 00:46 Uhr
eschiKb1 eschiKb1 ist Offline
Registrierte Benutzer
 
Registriert seit: 06-2015

Beiträge: 15
Themen: 1
Kontakte: Keine
Standard AW: alarmanlage

Nee nee das Licht immer auf aus gestellt da man das auch machen soll wenn das Auto mal eine längere Zeit steht.
Weis nicht warum aber steht so im Handbuch.

War auch eine gute Umstellung immer daran zu denken Licht an zu machen.

Naja meine Vermutung liegt darauf das bei doppeltem abschließen Strom gezogen wird über die Sirene die bei mir ja eh eine Macke hat hab das aber jetzt im Winter natürlich nicht weiter geprüft.

Ich muss mal Strom messen irgend wo muss er ja Strom ziehen.
Mit Zitat antworten Nach unten Nach oben
  #24    
Alt 02.02.2016 | 06:26 Uhr
Benutzerbild von HondaLegend
HondaLegend HondaLegend ist Offline
Honda Guru
 
Registriert seit: 12-2005
Ort: Wenzenbach

Beiträge: 1.148
Themen: 30
Kontakte: Keine
Standard AW: alarmanlage

Bei der Alarmanlage gibt es zumindest einen Schlaf- und einen Wachmodus. Steht so im WHB, ich weiß allerdings nicht, wann er in den Schlafmodus wechselt. Könnte auch sein, dass er im Wachmodus Strom zieht.
__________________

Honda Legend KA8
Honda Legend KB1
Mit Zitat antworten Nach unten Nach oben
  #25    
Alt 05.02.2016 | 16:34 Uhr
eschiKb1 eschiKb1 ist Offline
Registrierte Benutzer
 
Registriert seit: 06-2015

Beiträge: 15
Themen: 1
Kontakte: Keine
Standard AW: alarmanlage

Ja das ist eine sehr gute Frage.
Wenn man doch nur Zeit hätte das zu testen.

Vielleicht komm ich ja nächste Woche mal dazu.
Mit Zitat antworten Nach unten Nach oben
  #26    
Alt 29.02.2016 | 08:13 Uhr
Benutzerbild von HondaLegend
HondaLegend HondaLegend ist Offline
Honda Guru
 
Registriert seit: 12-2005
Ort: Wenzenbach

Beiträge: 1.148
Themen: 30
Kontakte: Keine
Standard AW: alarmanlage

Also, meine Alarmanlage scheint wieder zu funktionieren.

Ich war wohl doch selber schuld, weil ich daran rumgepfuscht hatte. Ich wollte ja die Ultraschall Überwachung deaktivieren, weil ich sowas wie eine Standheizung habe, bei der die Alarmanlage anschlägt. Wenn man bei schafer Alarmanlage den Ultraschallsensor auslöst geht die Alarmanlage los. Also ging es nicht den automatisch über ein Relais abklemmen zu lassen, wenn die Heizung loslegt. Also habe ich probiert die Leitung zutrennen, und dann erst Zusperren/Alarm schärfen. Da wurde kein Alarm ausgelöst. Darum habe ich die Leitung offen gelassen. Nach ein paar Tagen erst fing es an mit den Fehlalarmen, darum habe ich es gar nicht in Verbindung gebracht. Ein neuer Akku hat auch nichts gebracht, da kam es immer noch zu Fehlalarmen. Darum habe ich wieder alles angeklemmt. Nun habe ich erstmal das Mikrofon mit TESA-Film zugeklebt, damit es bei Heizung "AN" nicht zur Alarmauslösung kommt.
__________________

Honda Legend KA8
Honda Legend KB1
Mit Zitat antworten Nach unten Nach oben
Antwort
Themen-Optionen
Ansicht

Beitrags Regeln
Es ist nicht erlaubt Themen zu verfassen
Es ist nicht erlaubt Beiträgen zu antworten
Es ist nicht erlaubt Anhänge hochzuladen
Es ist nicht erlaubt Beiträge zu bearbeiten
BB-Code ist Ein
Smileys sind Ein
[IMG] Code ist Ein
HTML-Code ist Aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
mein baby spert mich aus:-) Vallhall Allgemeines 26 10.01.2011 09:00
Sound System KA8 DaLegend Elektronik 71 10.07.2006 06:38
Alarmanlage lahmlegen DasKlee Elektronik 20 27.06.2006 18:30




Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Honda V6 Forum