Honda V6 Forum  

Zurück   Honda V6 Forum > Legend Generation III > Technik

Hinweise

Antwort
 
Themen-Optionen Ansicht
  #1    
Alt 24.05.2016 | 23:33 Uhr
Benutzerbild von Turbo-JOBU
Turbo-JOBU Turbo-JOBU ist Offline
Registrierte Benutzer
 
Registriert seit: 12-2011
Ort: 59597 Erwitte

Beiträge: 9
Themen: 2
Kontakte: Keine
Standard Ölstand Automatikgetriebe bei laufendem Motor?

Hallo
Wie war das noch mal?
Ölstand vom A- Getriebe musste bei laufendem Motor kontrolliert werden?

Musste heute bei meinem 2000er KA9 den Wasserkühler austauschen.
Der obere Wasserkasten war undicht.

Dafür musste ich unten die Getriebekühler Leitung lösen.
Und es ist minimal Öl rausgelaufen.

Gruß Jochen
Mit Zitat antworten Nach unten Nach oben
  #2    
Alt 25.05.2016 | 07:11 Uhr
Benutzerbild von HondaLegend
HondaLegend HondaLegend ist Offline
Honda Guru
 
Registriert seit: 12-2005
Ort: Wenzenbach

Beiträge: 1.148
Themen: 30
Kontakte: Keine
Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

Bei Honda kenne ich es nur so, dass es bei stehendem Motor gemessen wird.
__________________

Honda Legend KA8
Honda Legend KB1
Mit Zitat antworten Nach unten Nach oben
  #3    
Alt 25.05.2016 | 08:39 Uhr
Benutzerbild von MikeD
MikeD MikeD ist Offline
Administrator
 
Registriert seit: 11-2005
Ort: Bergisch Gladbach

Beiträge: 7.981
Themen: 485
Kontakte: MikeD eine Nachricht über ICQ schicken MikeD eine Nachricht über AIM schicken MikeD eine Nachricht über Skype™ schicken
Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

Zitat:
Zitat von Turbo-JOBU Beitrag Anzeigen
Und es ist minimal Öl rausgelaufen.
Dann achte aber darauf, das auch nur MINIMAL Öl nachgefüllt wird und nicht 2 Liter oder mehr. Markus hatte dadurch vor einigen Monaten einen üblen Getriebeschaden
__________________
Mit Zitat antworten Nach unten Nach oben
  #4    
Alt 25.05.2016 | 11:06 Uhr
Benutzerbild von legendcoupe
legendcoupe legendcoupe ist Offline
Super-Moderator
 
Registriert seit: 08-2009
Ort: Oberhausen

Beiträge: 321
Themen: 9
Kontakte: Keine
Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

Das Getriebeöl soll vor dem Messen WARM sein! Nicht mit kaltem Öl kontrollieren, dann stimmt der Füllstand nicht. Wenn sich der Füllstand im Bereich des Minimums (aber oberhalb) befindet, sollte man es lieber so lassen. Das ist besser, als wenn man zuviel einfüllt.
Und: Ja, man misst innerhalb einer Minute nach Abstellen des Motors laut Werkstatthandbuch. Zumindest ist es beim KA8 so.
__________________
Gruss Markus
Mit Zitat antworten Nach unten Nach oben
  #5    
Alt 01.06.2016 | 23:27 Uhr
Benutzerbild von Turbo-JOBU
Turbo-JOBU Turbo-JOBU ist Offline
Registrierte Benutzer
 
Registriert seit: 12-2011
Ort: 59597 Erwitte

Beiträge: 9
Themen: 2
Kontakte: Keine
Standard AW: Ölstand Automatikgetriebe bei laufendem Motor?

Hallo
Danke für Eure schnellen Antworten.

Ich wollte am nächsten Tag mit dem Auto in den Urlaub fahren.
Deswegen bin ich morgens noch schnell zu meiner Halle gefahren und habe in den originalen Werkstathandbüchern nach geguckt.

Der Füllstand war Tip Top, 1-2mm unter der Vollmarkierung.

Beim Schläuche vom Kühler abziehen habe ich sofort ein Blindstopfen rein gesteckt, das da nix nachläuft.
Erst habe ich den Zufuhrschlauch am Kühler abgemacht, dann mit Druckluft den Rest im Kühler zurück in die Getriebeölwanne gepustet.
Ich war mir nicht sicher wie viel da im Gertiebekühlerunterteil drin ist.
So war ich auf der sicheren Seite das mir nicht im Kühler z.B. ein 1 Liter hängen bleibt.

Laut WHB:
Motor auf Bertiebstemperatur bringen (Lüfter geht an)
Auf einen ebenen Boden abstellen.
Den Motor abstellen.
Ölstand prüfen
Mit Zitat antworten Nach unten Nach oben
Antwort
Themen-Optionen
Ansicht

Beitrags Regeln
Es ist nicht erlaubt Themen zu verfassen
Es ist nicht erlaubt Beiträgen zu antworten
Es ist nicht erlaubt Anhänge hochzuladen
Es ist nicht erlaubt Beiträge zu bearbeiten
BB-Code ist Ein
Smileys sind Ein
[IMG] Code ist Ein
HTML-Code ist Aus

Ähnliche Themen
Thema Autor Forum Antworten Letzter Beitrag
Ölverlust am Motor Legend32 Technik 6 29.01.2015 04:41
Motor geht beim Gasgeben aus goldie Allgemeines 21 11.10.2011 21:49
Motor beinahe überhitzt HondaCruiser Allgemeines 38 09.10.2007 09:07
Motor ging nach losfahren aus AcuraRL35 Elektronik 11 11.10.2006 16:34
Motor Stirbt Ab MikeD Allgemeines 5 01.12.2005 13:33




Powered by vBulletin® (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Template-Modifikationen durch TMS
Honda V6 Forum